Indenor spuugt ergens water bij het starten

brandstof pomp filter tank ontluchten dynamo smeerolie druk meter

Indenor spuugt ergens water bij het starten

Berichtdoor zebigbos » 21 Okt 2018, 16:51

Van mijn oude oude Indenor liet ik de startmotor reviseren.
Na terug monteren startte de machine prima.

Nu, na zeker twee maanden stilstand, een heel akelig en rammelend geluid bij het starten. Wilde niet aanslaan.
Accu maar eens helemaal opgeladen.
Bij het starten maakt het ding een vreselijk knappend en ratelend geluid, draait de motor goed rond, maar slaat niet aan en lijkt langs het luchtfilter water (ja! Koelwater? kan ik niet testen, moet sleutel omgedraaid houden...maar ik denk koelwater) naar buiten te gooien!
Iemand een idee wat dit kan zijn??

Ik vermoed dat onze vriend nu definitief overleden is. Jammer, veel lol van gehad.
Overigens: ik heb een gesloten koelcircuit met kimkoeling.
zebigbos
 
Berichten: 12
Geregistreerd: 07 Mei 2014, 22:47
ligplaats: haarlem
info:

Re: Indenor spuugt ergens water bij het starten

Berichtdoor Klaver vier » 21 Okt 2018, 17:20

Ik vrees het ergste als hij er koelwater bij het luchtfilter uitgooid waar hij normaal lucht aanzuigt is er wel iets heel erg fout,dan moet volgens mij ook het blok vol water staan.
Ik kan niet begrijpen hoe het kan,en hoor graag de deskundige hier over.
Gr René en succes er mee
Klaver vier
 
Berichten: 2075
Geregistreerd: 17 Dec 2013, 20:52
ligplaats: Loosdrecht
info: Valkkruiser 11,60mx3,85x1,00meter
120 pk iveco aifo 806am
200 watt 24 volt zonnepanelen
Bouwjaar 1981

Re: Indenor spuugt ergens water bij het starten

Berichtdoor Marie Christina » 21 Okt 2018, 17:25

Brrr. Dit is vast geen goed nieuws.
Maar hoe kan dat nou.
Als het nu gevroren had kan ik het nog begrijpen dat er iets stuk gaat.
Maar hij heeft alleen maar stil gestaan.
Héél raar.

Ben heel benieuwd wat meer deskundigen dan ik (velen, dus ;) ) hier van denken.
Gebruikers-avatar
Marie Christina
 
Berichten: 2090
Geregistreerd: 31 Jan 2014, 18:55
ligplaats: Noord Drenthe
info:

Re: Indenor spuugt ergens water bij het starten

Berichtdoor Guerto » 21 Okt 2018, 19:04

Je schrijft gesloten koelcircuit. Heb je zo'n rode indenor met een gecombineerd watergekoeld uitlaatspruitstuk met drie van de zwarte luchtinlaten erop? Dat ding is tevens expansievat en als die inwendig lek ik kan ik me voorstellen dat door de uitlaatdruk de koelvloeistof er via de luchtinlaat uit wordt gedrukt. Maar dan heb je ook kans dat het koelwater de motor in loopt en dat is minder. Dat zou het geknars en gekraak kunnen veroorzaken. (Maar ik ben geen expert, alleen maar een ervaringsdeskundige.) Het spruitstuk zelf is als zodanig nog wel te vervangen, maar dan moet je geen inwendige schade hebben.

Geen koelwater in het oliecarter?

Groeten,
Geert
Doerak 950 AK >Theodoor<
Guerto
 
Berichten: 83
Geregistreerd: 18 Jan 2012, 10:02
Woonplaats: Burgum
ligplaats: Burgum
info:

Re: Indenor spuugt ergens water bij het starten

Berichtdoor broekerhaven » 22 Okt 2018, 18:31

Zou het ook niet eens kunnen zijn dat het antieke ding doorgerot is van binnen....?
broekerhaven
 
Berichten: 518
Geregistreerd: 21 Dec 2013, 09:11
Woonplaats: bovenkarspel
ligplaats: broekerhaven
info: Corsiva 520 classic met 40pk efi suzuki

Re: Indenor spuugt ergens water bij het starten

Berichtdoor zebigbos » 22 Okt 2018, 23:00

Bij deze motor is alles mogelijk.
Een lek uitlaatspruitstuk is inderdaad ook wat ik dacht, Guerto. Ik heb geen rode Indenor, maar groen (althans, dat was ie...).
Toen ik het dekseltje van het expansievat / uitlaatkoelstuk openschroefde hoorde ik ook nog wat klein geborrel en geklok, hmmm, vreemd, dat verwacht je niet.
Ik ben niet voornemens om nog een uitlaatspruitstuk te vervangen; wil eigenlijk niet meer in het apparaat investeren.
Tja tja tja, wat nu.
zebigbos
 
Berichten: 12
Geregistreerd: 07 Mei 2014, 22:47
ligplaats: haarlem
info:

Re: Indenor spuugt ergens water bij het starten

Berichtdoor Martin65 » 27 Okt 2018, 08:14

Wellicht tijd om de kijken naar een vervangend blok wat weer een jaar of 30 mee kan.
Martin65
 
Berichten: 63
Geregistreerd: 16 Apr 2017, 20:35
ligplaats: Deventer
info:

Re: Indenor spuugt ergens water bij het starten

Berichtdoor broekerhaven » 27 Okt 2018, 10:23

Martin65 schreef:Wellicht tijd om de kijken naar een vervangend blok wat weer een jaar of 30 mee kan.


Dat is het enige zinnige wat je kan doen.

De meeste bootmotoren slijten niet door gebruik maar juist door stilstand.
alles kan lekker op zn gemak door rotten , dichtslibben en vast gaan zitten .
Dan als de motor gebruikt word komt de verbazing dat er dingen stuk gaan /zijn , want zoveel uren staan er nog niet op.....

En laten we eerlijk zijn , de meeste motoren in de plezier vaart staan heel lang stil zeker de blokjes van 30 jaar oud
broekerhaven
 
Berichten: 518
Geregistreerd: 21 Dec 2013, 09:11
Woonplaats: bovenkarspel
ligplaats: broekerhaven
info: Corsiva 520 classic met 40pk efi suzuki

Re: Indenor spuugt ergens water bij het starten

Berichtdoor zebigbos » 27 Okt 2018, 23:53

Ja, de meeste boten zinken in de haven, zeggen ze wel eens.
Dit is over en uit voor mij.
Wie weet waar ik mijn stalen kajuitsloep met kapotte motor kan aanbieden voor de sloop?
Snif... snif...u
zebigbos
 
Berichten: 12
Geregistreerd: 07 Mei 2014, 22:47
ligplaats: haarlem
info:

Re: Indenor spuugt ergens water bij het starten

Berichtdoor bas » 28 Okt 2018, 05:17

Treffers is een scheepssloperij in Haarlem.

Maar zijn er geen andere opties? Wij hadden afgelopen voorjaar een paar bootjes voor de sloop maar daar moest geld bij i.p.v. dat we er wat voor kregen.
Before you diagnose yourself with depression or low self-esteem, first make sure you are not, in fact, surrounded by assholes.
Gebruikers-avatar
bas
 
Berichten: 533
Geregistreerd: 07 Nov 2016, 16:32
ligplaats: Krimpen aan de Lek
info:

Volgende

Terug naar Voortstuwingstechniek Diesel inboard

Wie is er online?

Gebruikers in dit forum: Geen geregistreerde gebruikers en 17 gasten