Spookschip

aardlek schakelaar scheidingstrafo accu lader gas

Re: Spookschip

Berichtdoor aadbloem » 29 Apr 2018, 13:25

R.C.Grootveld schreef:Riekt inderdaad naar massa-probleem.
Daarom worden veel scheeps installaties ook 2-polig uitgevoerd (en volgens mij volgens CE zelfs verplicht) om het gebruik van 'centrale massa' te voorkomen.

Als je schip volledig CE gecertificeerd is dan is dit inderdaad een eis maar geen (wettelijke)plicht. Maak je later toch iets met een plusdraadje en met massa aan je schip dan is er geen haan die daarnaar kraait. Het is leuk dat CE maar net als te hard rijden en door rood rijden regels die dagelijks geschonden worden. Uiteraard wel een goed uitgangspunt als je een werf compleet afgebouwd bootje koopt dat het in de basis goed gebouwd en aangelegd is, een stukje standaard zekerheid bij aanschaf maar koop je tweedehands een 10 jaar oud scheepje met certificaten van 10 jaar geleden dan is dat maar afwachten tenzij de de verkopende eigenaar zwart op wit garandeert dat de certificering nog in orde is.
aadbloem
 
Berichten: 118
Geregistreerd: 12 Sep 2017, 13:22
Woonplaats: Oost-Knollendam
ligplaats: Leiderdorp
info:

Re: Spookschip

Berichtdoor eagle » 29 Apr 2018, 15:09

Saga 20:

1 Accu
Geen hoofdschakelaar

Motorvoeding: Min: Van Min-pool naar motorblok; 50mm2 zwart. Plus: Van Pluspool naar Startrelais bout 30; 50mm2 rood.
Instumentpaneel motor: Voeding: Vanaf startrelais bout 30 via zekering 15A op de motor naar kontaktslot 30. Geen verbinding met boord-elektra!

Boord-elektra; Min: Van Min-pool met 6mm2 zwart naar Verzamelpunt (zwart blokje met draadklemschroefjes) bij rechter knie vd stuurman. De Min-draden van alle boordnet delen zijn hierop aangesloten met zwarte draden.
Plus: Van Plus-pool met 6mm2 rood naar zwarte zekeringdoosje (onder stuurstand, tegen zijschot van kastje met spoelbakje). 4 zekeringen voor resp: Top- en Heklicht (via schakelaar),SB-en BB nav licht (via schakelaar), Ruitenwisser (via schakelaar), Binnenlicht (schakelaar in het lampje zelf).

Aandachtspunten: Corrosie (zekeringen, aansluitingen aan Min-blokje), Doorlus-strips messing, met zij-tanden die onder de klemschroefjes gaan van het Min-blok en het zekeringendoosje: De tanden breken soms af (moeilijk zichtbaar!)

Gr, Eagle
eagle
 
Berichten: 676
Geregistreerd: 30 Apr 2012, 18:04
ligplaats:
info:

Re: Spookschip

Berichtdoor ris » 29 Apr 2018, 17:07

Tjee dat is wel een hele rake omschrijving van Eagle. Klopt precies. Ik heb ondertussen alle gebruikers losgekoppeld en stroom op gezet. Alle lampen branden en ruitenwisser werken goed.

Bij inschakelen werkt de ruitenwisser niet. Als het toplicht/heklicht ingeschakeld wordt brandt alleen het heklicht. De ruitenwisser kreunt dan licht. Bij meting staat op de ruitenwisser 2 volt op.
Als ik de massa loskoppel bij het verzamelpunt en directe massa maak met de accu werkt de ruitenwisser goed. Dus wel een massaprobleem. Maar ik weet nog niet hoe ik het moet aanpakken.
Alle contacten / zekeringen heb ik gecontroleerd en schoongemaakt.
ris
 
Berichten: 10
Geregistreerd: 29 Jun 2017, 11:42
ligplaats: Nauerna
info:

Re: Spookschip

Berichtdoor eagle » 29 Apr 2018, 17:34

Check de messing doorlus-stripjes: Draai de desbetreffende klemschroefjes los, en verwijder het hele stripje; Eventueel gebroken pootjes blijven dan achter in het klemgaatje..

Komt vaak voor, en is zonder demontage haast niet waarneembaar!

Gr, Eagle
eagle
 
Berichten: 676
Geregistreerd: 30 Apr 2012, 18:04
ligplaats:
info:

Re: Spookschip

Berichtdoor ris » 29 Apr 2018, 17:37

Top! dat heb ik nog niet gedaan.
ris
 
Berichten: 10
Geregistreerd: 29 Jun 2017, 11:42
ligplaats: Nauerna
info:

Re: Spookschip

Berichtdoor ris » 07 Mei 2018, 21:59

De doorlusstrip is nog goed. Alle lampjes en ruitenwissers losgekoppeld.
Daaraan de heklichten terug gezet. Alleen stuurboord werkt. Daarna top / heklicht. Toplicht werkt,heklicht niet.
Ps bij starten piept zacht het alarm.
Het spookt aardig hier.
ris
 
Berichten: 10
Geregistreerd: 29 Jun 2017, 11:42
ligplaats: Nauerna
info:

Re: Spookschip

Berichtdoor eagle » 08 Mei 2018, 20:14

Neem een losse draad.
Verbind Een zijde aan Accu Min.
Andere zijde afstrippen en in elkaar draaien tot een test-pen
Alles inschakelen.
Raak nu achtereenvolgens Een voor Een de schroefjes van de Min-blokjes aan.
Gebeurt er niets, dan is dat schroefje goed met Min verbonden. Gaat er iets branden/draaien wat het nog niet deed, dan is dat schroefje Niet met Min verbonden, terwijl dat wel zou moeten... Oorzaak zoeken.

Gr, Eagle
eagle
 
Berichten: 676
Geregistreerd: 30 Apr 2012, 18:04
ligplaats:
info:

Re: Spookschip

Berichtdoor ris » 08 Mei 2018, 21:26

Ik was vandaag met de voltmeter bezig. Maar de batterijen waren op. Ga deze methode toepassen. Wat ik wel vreemd vind is dat als ik het toplicht aanzet terwijl het contact uitstaat de binnenverlichting uitgaat. Is dan het contactslot decfect?
ris
 
Berichten: 10
Geregistreerd: 29 Jun 2017, 11:42
ligplaats: Nauerna
info:

Re: Spookschip

Berichtdoor henkvd » 08 Mei 2018, 21:37

Die zit dan niet goed aangesloten, misschien is het wel het eenvoudigst om gewoon helemaal opnieuw te beginnen met aansluiten, scheelt je veel zoek werk.
henkvd
Beheerder
 
Berichten: 3332
Geregistreerd: 17 Dec 2011, 19:53
Woonplaats: Katwijk
ligplaats: Katwijk
info:

Re: Spookschip

Berichtdoor eagle » 08 Mei 2018, 22:21

Het contactslot zit in het Motor circuit. Dit heeft geen verbinding met het Boord circuit...(Behalve dat beide door dezelfde accu worden gevoed)

Gr, Eagle
eagle
 
Berichten: 676
Geregistreerd: 30 Apr 2012, 18:04
ligplaats:
info:

VorigeVolgende

Terug naar Scheepselektra

Wie is er online?

Gebruikers in dit forum: Geen geregistreerde gebruikers en 4 gasten