Spookschip

aardlek schakelaar scheidingstrafo accu lader gas

Spookschip

Berichtdoor ris » 21 Apr 2018, 12:32

Ik heb een saga 20, volvo penta (1984). De elektriciteit gaat zijn eigen weg. CONTACT STAAT UIT: De continuestroom (o.a. binnenverlichting) werkt Dit hoort ook zo. Op het moment dat je de knop van de heklichten, toplichten of ruitenwisser aanzet valt de binnenverlichting uit. De lichten buiten en ruitenwisser werken dan niet.(Dat hoort zo)
CONTACT AAN: Binnenverlichting werkt niet. Alleen een heklicht brand. Wie weet wat dit zou kunnen zijn?
ris
 
Berichten: 10
Geregistreerd: 29 Jun 2017, 10:42
ligplaats: Nauerna
info:

Re: Spookschip

Berichtdoor Nerissa » 21 Apr 2018, 13:51

Slechte massa ergens

Gert

Frans
Nerissa
 
Berichten: 165
Geregistreerd: 04 Sep 2016, 19:12
ligplaats:
info:

Re: Spookschip

Berichtdoor henkvd » 21 Apr 2018, 14:02

haal het lampje van de binnenverlichting er eens uit, denk dat je dan nog meer aan het branden krijgt !
gok dat deze nu in een voedingslijn zit en niet over de plus en min staat, dat geeft deze vreemde effecten.
henkvd
Beheerder
 
Berichten: 3349
Geregistreerd: 17 Dec 2011, 18:53
Woonplaats: Katwijk
ligplaats: Katwijk
info:

Re: Spookschip

Berichtdoor bas » 21 Apr 2018, 16:48

Klinkt idd als een slechte massa ergens.
Before you diagnose yourself with depression or low self-esteem, first make sure you are not, in fact, surrounded by assholes.
Gebruikers-avatar
bas
 
Berichten: 485
Geregistreerd: 07 Nov 2016, 16:32
ligplaats: Krimpen aan de Lek
info:

Re: Spookschip

Berichtdoor ris » 21 Apr 2018, 21:27

Het lampje van de binnenverlichting eruit gehaald. De ruitenwissermotor ging daarna heel langzaam lopen. Hoe kom ik erachter waar de massa niet goed is aangesloten? Ik heb diverse zekeringen eruit gehaald. Maar dat zorgde er niet voor dat er minder storingen waren.
ris
 
Berichten: 10
Geregistreerd: 29 Jun 2017, 10:42
ligplaats: Nauerna
info:

Re: Spookschip

Berichtdoor henkvd » 22 Apr 2018, 09:40

Dat is best lastig meten, het makkelijkst gaat het om een draad van je multimeter direct op de min pool van de accu aan te sluiten (verlengen ) en dan aan beide kanten van een verbruiker meten, je mag alleen 12 Volt en 0 Volt mogen meten, geeft dit geen oplossing, dan 1 draad van de multimeter naar de plus pool van de accu, en weer op de zelfde manier meten, zet alle verbruikers aan, daar waar je niet in de buurt komt van 0 of 12 Volt zit je probleem.
henkvd
Beheerder
 
Berichten: 3349
Geregistreerd: 17 Dec 2011, 18:53
Woonplaats: Katwijk
ligplaats: Katwijk
info:

Re: Spookschip

Berichtdoor ris » 22 Apr 2018, 11:41

Ik ben niet zo'n technisch.
Maar is het verhaal dat als de stroomtoevoer (plus) niet (of niet goed) zijn stroom kan afvoeren zijn eigen weg gaat om toch ergens een (min) massa te vinden?

Bij de saga loopt van de accu (minpool) 1 dikke draad naar het motorblok. Een tweede (min)draad gaat naar een koppeldoos. Hier worden alle draden aan elkaar gekoppeld. Moet ik deze draden ontkoppelen? En dan de methode van Henk toepassen?
ris
 
Berichten: 10
Geregistreerd: 29 Jun 2017, 10:42
ligplaats: Nauerna
info:

Re: Spookschip

Berichtdoor henkvd » 22 Apr 2018, 12:32

Met weinig ervaring is het denk gemakkelijker om alle probleem verbruikers los te halen ( maak foto's) en 1 voor 1 weer aansluiten en dan aanzetten en de volgende aansluiten, zodra je spoken tegen komt deze weer los laten en eerst verder met de rest aansluiten en dan de pas de probleem aansluiting bekijken, wat er nu gebeurd is dat er verbruikers een weg naar de voeding vind ( kan naar massa maar net zo goed ook naar de plus met een dubbel uitgevoerde bedrading ) dat deze bv via een lamp kan werken echter zodra je de lamp aanzet juist de andere verbruiker uitgaat.
controleer vooral de punten waar bedrading bij elkaar komt.

Zal je een praktijk voorbeeld geven, lang geleden toen er geen iso stekkers waren voor autoradio's in auto's, bouwde ik een radio in, keurig aangesloten, verbaasd dat de auto fabrikant al een keurige zwarte massadraad had aangebracht, contact aan, radio deed het, klaar, tot ik 's avonds weg reed, instappen , starten, radio aan, licht aan, radio uit, huh dat is gek licht uit radio aan !!! hoe kan dat ? zwarte draad was voor de verlichting van de radio, via de dashboard verlichting.
radio werkte dus omdat via de dashboard verlichtings lampjes die niet branden toch massa gevonden werd, dat de radio wat later bleek het veel beter deed direct aan de massa en niet meer via de lampjes kwam later pas aan het licht, Bij het aanzetten van de verlichting kwam er dan een plus op de zwarte draad en daarom ging de radio uit.
henkvd
Beheerder
 
Berichten: 3349
Geregistreerd: 17 Dec 2011, 18:53
Woonplaats: Katwijk
ligplaats: Katwijk
info:

Re: Spookschip

Berichtdoor ris » 22 Apr 2018, 13:19

Ha Henk, Wat een verhaal van die auto. Voordat je daar achter komt zijn die spoken allang weer (t)huis.

Ik begrijp het principe en ga binnenkort aan de gang. Je hoort nog van me (Waarschijnlijk met vragen)
ris
 
Berichten: 10
Geregistreerd: 29 Jun 2017, 10:42
ligplaats: Nauerna
info:

Re: Spookschip

Berichtdoor R.C.Grootveld » 23 Apr 2018, 14:54

Riekt inderdaad naar massa-probleem.
Daarom worden veel scheeps installaties ook 2-polig uitgevoerd (en volgens mij volgens CE zelfs verplicht) om het gebruik van 'centrale massa' te voorkomen.

Geeft bij auto's vaak leuke effecten:
Zat eens achter iemand met aanhanger:
Alles leek te branden: Achterlichten en richting aanwijzer
Tot hij ging remmen, toen werd het iets van achteruitrijlampen die afwisselend gingen knipperen met het mistachterlicht oid.
Wel komisch om te zien.
Rob
R.C.Grootveld
 
Berichten: 1452
Geregistreerd: 02 Mei 2012, 20:14
ligplaats:
info:

Volgende

Terug naar Scheepselektra

Wie is er online?

Gebruikers in dit forum: bas, quichot en 14 gasten