watermota startrelai tikt wel maar maar start niet

bougie contactpunten bobine startmotor laadlampje

watermota startrelai tikt wel maar maar start niet

Berichtdoor mannes » 06 Jun 2018, 19:18

goedendag
mijn maatje heeft een ford watermota sea tiger
het vreemde is hij tikt wel als we het contact omzetten
en we hebben hem even met een schroevendraaier kortgesloten
en dan start hij wel
nou tweifel ik of hij wel stuk is en geen aarding probleem is
wie heeft hier ervaring mee
waar moet ik het gaan zoeken en hoe ??
mvg
mannes
mannes
 
Berichten: 74
Geregistreerd: 27 Jul 2017, 13:02
ligplaats:
info:

Re: watermota startrelai tikt wel maar maar start niet

Berichtdoor bas » 06 Jun 2018, 19:21

Begin in ieder geval bij de accu, 9 van de 10x is die het probleem. Even een verse volle accu ergens vandaan halen en kijken of Dan het verschijnsel zich ook voor doet.
Before you diagnose yourself with depression or low self-esteem, first make sure you are not, in fact, surrounded by assholes.
Gebruikers-avatar
bas
 
Berichten: 424
Geregistreerd: 07 Nov 2016, 17:32
ligplaats: Krimpen aan de Lek
info:

Re: watermota startrelai tikt wel maar maar start niet

Berichtdoor mannes » 06 Jun 2018, 19:27

dat is het hem nou net nieuwe accu erop gehad 74 amperre en helemaal vol
en enkel tikken voor de rest niets
mannes
 
Berichten: 74
Geregistreerd: 27 Jul 2017, 13:02
ligplaats:
info:

Re: watermota startrelai tikt wel maar maar start niet

Berichtdoor Klaver vier » 06 Jun 2018, 20:10

Dan denk ik aan het kontakt hij doet het immers wel als je hem zonder het kontakt start.
Gr René
Klaver vier
 
Berichten: 2011
Geregistreerd: 17 Dec 2013, 21:52
ligplaats: Loosdrecht
info: Valkkruiser 11,60mx3,85x1,00meter
120 pk iveco aifo 806am
200 watt 24 volt zonnepanelen
Bouwjaar 1981

Re: watermota startrelai tikt wel maar maar start niet

Berichtdoor henkvd » 06 Jun 2018, 20:19

relais van de startmotor contacten te veel overgang, met de schroevendraaier verbind je de in en uitgaande terminals bij je geslaagde start poging.
henkvd
Beheerder
 
Berichten: 3313
Geregistreerd: 17 Dec 2011, 19:53
Woonplaats: Katwijk
ligplaats: Katwijk
info:

Re: watermota startrelai tikt wel maar maar start niet

Berichtdoor mannes » 07 Jun 2018, 08:40

we meten wel spannig op de start relais en startmoter
met contackt aan 12 .4 volt
en contact uit 12 .8
mannes
 
Berichten: 74
Geregistreerd: 27 Jul 2017, 13:02
ligplaats:
info:


Terug naar Voortstuwingstechniek Benzine inboard

Wie is er online?

Gebruikers in dit forum: Geen geregistreerde gebruikers en 1 gast