Startmotor draait vreemd

staartolie werk schroef carburateur ontsteking spoel mono kabel

Startmotor draait vreemd

Berichtdoor Jan » 06 Sep 2016, 17:32

beste mensen,

mijn Honda BF15A uit 1998 is elektrisch gestart.
de startmotor draait wel. wat ik vreemd vind is dat wanneer ik de startknop indruk de motor 1 maal rondloopt, dan kort stopt en een paar seconden later langzaam weer opgang komt om normaal te gaan draaien. het lijkt in eerste instantie alsof de accu niet vol genoeg is maar de motor toch nog ergens prik vandaan weet te halen. ik gebruik 1 accu om te starten en voor andere service zaken. geen idee wat het voor accu is. 4 blauwe plastic doppen 960051STR12 - 105AH/5H - 130AH/20H AK96051021 staat er op. iemand enig idee of dit probleem uit de accu, of uit de startmotor / bekabeling komt?

nog een (bij)vraag is de accu nu 105 of 130 AH?

dank en groet Jan
Jan
 
Berichten: 79
Geregistreerd: 23 Aug 2016, 23:37
ligplaats:

Re: Startmotor draait vreemd

Berichtdoor aquanaut » 06 Sep 2016, 18:08

Je accu heet 130Ah te zijn omdat het gebruikelijk is bij dit soort accu's/ toepassing de capaciteit in 20 uren ontlading aan te geven (C20)
Theoretisch betekent het dat je een capaciteit van 130Ah kan onttrekken in 20 uur tijd.
Probeer je de volledige capaciteit te benutten in een kortere periode dan zal er minder worden afgegeven, in jouw geval 105Ah in 5 uren (C5)

Je startprobleem,

Meten, met de multimeter rechtstreeks op de accupolen, blijft de spanning acceptabel dan heb je een probleem met de bekabeling, overgangsweerstand of misschien de startmotor.
Zakt de spanning ver weg dan is wellicht je accu aan vervanging toe.

Vermoed je slechte bekabeling of ergens een overgangsweerstand zet dan je rode meetpen op de accuplus en de zwarte meetpen op de plus op het startrelais.
Tijdens het starten aflezen wat de spanningsval is over de pluskabel.
Dan de zwarte pen stap voor stap naar de rode verplaatsen, en elke keer meten.
Zo kom je doorgaans het "knelpunt" wel tegen.

Aquanaut
Domme vragen bestaan niet, domme antwoorden helaas wel!
Gebruikers-avatar
aquanaut
 
Berichten: 1872
Geregistreerd: 04 Jan 2012, 20:46
ligplaats: box E16

Re: Startmotor draait vreemd

Berichtdoor Jan » 06 Sep 2016, 19:39

Dank je wel voor de uitleg.. ik ga er mee aan het werk. (lader nog niet geplaatst btw , laat je nog weten)
wat bedoel je met overgangsweerstand, niet de kabels toch? wat ik raar vind dat hij wel goed draait in tweede instantie..
als je moet gokken aan de hand van mijn beeld, waar denk je als eerste aan? of is dat niet te zeggen?

het start relais, zit dat in de motor zelf? zo ja wordt dat wat lastig meten voor me gezien de afstand tussen de accu en de bbm.

ik ga dit weekend even de accu meten terwijl ik de starmotor laat lopen, die gaat lukken
je hebt het over een spanningsval, kan je richtlijn geven wat ik hoor te zien en waar het de verkeerde kant op gaat?


gr jan
Jan
 
Berichten: 79
Geregistreerd: 23 Aug 2016, 23:37
ligplaats:

Re: Startmotor draait vreemd

Berichtdoor Onze tobbe » 06 Sep 2016, 19:50

.
Laatst gewijzigd door Onze tobbe op 23 Okt 2016, 19:25, in totaal 1 keer gewijzigd.
Onze tobbe
 
Berichten: 137
Geregistreerd: 12 Aug 2016, 16:39
ligplaats:

Re: Startmotor draait vreemd

Berichtdoor Jan » 06 Sep 2016, 23:04

Ik weet niet wat er ronddraait. ik neem aan ook de startmotor ook omdat de motor immers wel gewoon start, en dit gebeurd elektrisch door de startmotor lijkt mij? Ik ga dit weekend even meten direct op de polen van de accu met mijn muntmetertje. bedankt voor de hulp!

gr Jan
Jan
 
Berichten: 79
Geregistreerd: 23 Aug 2016, 23:37
ligplaats:

Re: Startmotor draait vreemd

Berichtdoor Jan » 07 Sep 2016, 15:19

het probleem lijkt een beetje op hoe de motor in dit filmpje start op ongeveer 0:05 seconden

https://www.youtube.com/watch?v=RsQe50sh0zo
Jan
 
Berichten: 79
Geregistreerd: 23 Aug 2016, 23:37
ligplaats:

Re: Startmotor draait vreemd

Berichtdoor Onze tobbe » 07 Sep 2016, 18:57

.
Laatst gewijzigd door Onze tobbe op 23 Okt 2016, 19:25, in totaal 1 keer gewijzigd.
Onze tobbe
 
Berichten: 137
Geregistreerd: 12 Aug 2016, 16:39
ligplaats:

Re: Startmotor draait vreemd

Berichtdoor henkvd » 07 Sep 2016, 19:08

of het startrelais
henkvd
Beheerder
 
Berichten: 2852
Geregistreerd: 17 Dec 2011, 19:53
Woonplaats: Katwijk
ligplaats: Katwijk

Re: Startmotor draait vreemd

Berichtdoor aquanaut » 07 Sep 2016, 19:19

Nou, dan hebben we alle componenten gehad.
Zou eens beginnen met meten.

Aquanaut
Domme vragen bestaan niet, domme antwoorden helaas wel!
Gebruikers-avatar
aquanaut
 
Berichten: 1872
Geregistreerd: 04 Jan 2012, 20:46
ligplaats: box E16

Re: Startmotor draait vreemd

Berichtdoor Onze tobbe » 07 Sep 2016, 19:21

.
Laatst gewijzigd door Onze tobbe op 23 Okt 2016, 19:25, in totaal 1 keer gewijzigd.
Onze tobbe
 
Berichten: 137
Geregistreerd: 12 Aug 2016, 16:39
ligplaats:

Volgende

Terug naar Outboard motoren

Wie is er online?

Gebruikers in dit forum: Google [Bot] en 1 gast